/usr/share/locale/de/LC_MESSAGES
NameSizeModeActions
acl.mo92610644editdlrm
aspell.mo328450644editdlrm
atk10.mo104790644editdlrm
attr.mo71170644editdlrm
authselect.mo372990644editdlrm
bash.mo947440644editdlrm
bison-gnulib.mo41380644editdlrm
bison.mo274170644editdlrm
chkconfig.mo107310644editdlrm
coreutils.mo3774870644editdlrm
cpio.mo329810644editdlrm
cpplib.mo255810644editdlrm
cpupower.mo189830644editdlrm
cracklib.mo20020644editdlrm
cryptsetup.mo1389280644editdlrm
diffutils.mo374250644editdlrm
dnf-plugins-core.mo256370644editdlrm
dnf.mo843600644editdlrm
dpkg.mo1774100644editdlrm
e2fsprogs.mo1766560644editdlrm
elfutils.mo186140644editdlrm
findutils.mo364680644editdlrm
firewalld.mo406700644editdlrm
flex.mo163530644editdlrm
gcc.mo20024870644editdlrm
gdbm.mo152770644editdlrm
gdk-pixbuf.mo222550644editdlrm
gettext-runtime.mo91880644editdlrm
gettext-tools.mo1217830644editdlrm
git.mo7075460644editdlrm
glib20.mo1399920644editdlrm
gnupg2.mo2438890644editdlrm
gnutls.mo352540644editdlrm
gprof.mo107870644editdlrm
grep.mo173070644editdlrm
grub.mo1346900644editdlrm
gtk20.mo586280644editdlrm
hunspell.mo110150644editdlrm
initscripts.mo181200644editdlrm
iputils.mo101570644editdlrm
iso_639-2.mo235190644editdlrm
iso_639-3.mo4013400644editdlrm
iso_639-5.mo78600644editdlrm
iso_639.mo235190644editdlrm
iso_639_3.mo4013400644editdlrm
iso_639_5.mo78600644editdlrm
iso_3166-1.mo232800644editdlrm
iso_3166-2.mo2069690644editdlrm
iso_3166-3.mo27820644editdlrm
iso_3166.mo232800644editdlrm
iso_3166_2.mo2069690644editdlrm
iso_4217.mo92950644editdlrm
iso_15924.mo103830644editdlrm
kbd.mo146350644editdlrm
ld.mo518480644editdlrm
libdnf.mo157030644editdlrm
libexif-12.mo1171560644editdlrm
libgpg-error.mo350850644editdlrm
libidn.mo86590644editdlrm
libidn2.mo51580644editdlrm
libpaper.mo22880644editdlrm
libpq5-13.mo329890644editdlrm
libpwquality.mo60290644editdlrm
libuser.mo268180644editdlrm
Linux-PAM.mo100490644editdlrm
m4.mo21040644editdlrm
make.mo451980644editdlrm
man-db-gnulib.mo48550644editdlrm
man-db.mo209710644editdlrm
mit-krb5.mo1992950644editdlrm
nano.mo602050644editdlrm
net-tools.mo466350644editdlrm
NetworkManager.mo2778540644editdlrm
newt.mo5690644editdlrm
opcodes.mo555980644editdlrm
p11-kit.mo192690644editdlrm
parted.mo751200644editdlrm
passwd.mo65040644editdlrm
policycoreutils.mo76700644editdlrm
polkit-1.mo50910644editdlrm
popt.mo21760644editdlrm
psmisc.mo190050644editdlrm
pv.mo90790644editdlrm
quota.mo569600644editdlrm
recode.mo114330644editdlrm
rhn-client-tools.mo80680644editdlrm
rpm.mo764030644editdlrm
sed.mo163730644editdlrm
selinux-python.mo705780644editdlrm
shadow.mo681760644editdlrm
sssd.mo373310644editdlrm
sudo.mo272290644editdlrm
sudoers.mo817830644editdlrm
sysstat.mo149870644editdlrm
systemd.mo206020644editdlrm
tar.mo643420644editdlrm
usermode.mo108130644editdlrm
util-linux.mo5075360644editdlrm
wget-gnulib.mo50810644editdlrm
wget.mo843560644editdlrm
xfsprogs.mo3326810644editdlrm
xz.mo280280644editdlrm
Edit: /usr/share/locale/de/LC_MESSAGES/libgpg-error.mo (35085B)
Þ•êl�¼ð(ñ( )&);)T)k)"Š) ­)"¹)Ü)ò)**&"* I*T*([*„* Ÿ*©*¼* Ó*á*é*ø* ++$1+,V++ƒ+&¯+Ö+%ô+,,G,Z,!c,)…,#¯, Ó,ô,--0-*?-%j-,�-½- Í- Û- æ-ó-..(. ,.8.K.f.†. š.¥.º. Ë.Ø.ì.//-/C/R/#n/’/ ²/Ó/ç/00/0L0&a0ˆ0 ž0ª0½0Ð0é0ÿ011(181 I1V1h1 y1…1¢1¨1,Å1 ò1ü12 2222.2@2]2p2ˆ2¤2¿2 Ù2ç2í2ó23#3:3V3n3‚3‘3¢3²3!Ç3é344-64d4�4#�4 ´4À4 Ó4ß4ò4 5 5+5@5 Y5e5{5Ž5 £5¯5 À5Î5 à5í56!656 K6X6m6†6�6µ6Ï6 ç6ô6 77"757E7(T7}7 ‘7ž7­7Ä7Ó7å7ø78$848E8Y8q8 Š8˜8 ¯8»8 Ø8å8 õ899 $9 19=9D9X9 h9r9 �9®9Á9(×9:: :3:E:X:s:Š:ž:²:Ç:Ø:î:$ ;!/;&Q;x;Ž;$¢; Ç;Õ;ò; <<#8< \<i< ƒ< Ž<œ< ¸<Æ<Í<ã<ý<=%=9=T=o= †= ’= =´=$È= í= û= >>/>K> d>q>‡>›>¬>Á>Õ>ç>ø>? ?#?;?V?]?t?|?•? ©?µ? Å? Ó?á?ø? @@ @0@B@T@ f@ t@ €@Š@š@ ª@µ@"Å@ è@ö@ A2A"KA nA|AšA®AÍAßA'óAB/BIBdBuBŽB ¤B°B&ÄBëB0ôB%C=CYClC‰C$¦CËCâCúC D%DCDWDsD„DŸD%£DÉDáD$E&E BEcE E‰E£E¾EÚE(÷E% F FFRFmFˆF£F³F ÎFÜFóFG!G'8G`G'€G¨G °G½GÑGåGüGHHH -H;HWH_HoH‡H˜H´HÅHÊHÙH$éHI,ICITI/gI—I¦I¹IËIßI"óIJ+J=JMJkJ†J�J°J ÂJ ÏJÜJ íJ"úJK,K;KJK_KyK%‘K·KÖKéKLL0LFL^LsL‰L LµLÐLäLøLM-MGMbM}M˜M³MÎMéMNN8NRNlN†N NºNÔNêNOO,O]Z]#x]œ]*±]Ü]ù]^1^$P^u^Œ^¬^´^É^Ø^ç^÷^_ _*_J_!Q_(s_œ_¥_©_ ­_·_½_Â_Ü_ó_`+`"I`l` ‹`¬`¿`Ã`É`'â`" a -a#Nara†a•a¦a¸a!Óa#õab'/b@Wb%˜b¾b*Îbùbcc.cEccc |cŠc¡c½cÍcäcdd(d=dUdjd{d&™d"Àdãdüd e&e=eZe#ze#žeÂeÔeçeùe f)fDf+Vf‚f›f¬f¿fÝfïfg gt#jt!Žt!°t,Òtÿtu/.u^uMguµu$Îuóuvv1.v4`v•v°vÂv3Òvww:w Pwqw9uw¯w,Íw,úw'x$Bx&gx Žx ™xºx5Öx% y<2y+oy›y«yÊyéyz)%zOzazyz&‘z¸z#Ðz$ôz'{A{ H{U{i{,ƒ{°{´{º{Ô{æ{"þ{!|5|&P|w|!ˆ|ª|º|¿|ß|9ø|2}O}i}}}1“}Å}Ø}ï}~~,9~f~~~”~#©~ Í~î~ "9K_v.‡¶ÈÚì€!€/A€"q€”€«€Ë€ë€ �*�J�(h�$‘�¶�#Õ�&ù�! ‚B‚,`‚ �‚!®‚!Ђ!ò‚!ƒ!6ƒ!Xƒ!zƒ œƒ ½ƒ Þƒ ÿƒ „ A„ b„ ƒ„¤„À„Ü„ø„…(…%G…m…†…œ… ®…¼…Ô… î…ü…$†?†\†t†“†¥†¬†Ȇ)݆‡‡6‡P‡b‡}‡˜‡'«‡&Ó‡ú‡ˆ1ˆ Jˆkˆ ‚ˆ!�ˆ¯ˆʈ(䈹êPÚΣ^*…È]B¨ 6—FdQ§è<¶C£0ä �Wk.‡TˆlÓŽ?ro`³Ä:  Òùâì’ÏñgòçÔó²ÑÜ5•1‘�¬ª}¤ïÀM!Ztˆ©¥p{Êý€‡I°�5™!@†é¸-7#4EUžE·CÈ¿$€D©‹_ýá³ÉW_Pª„r˜"s¡k‰¶mOcƒj�Ü"¦eÆêü'*(žeÁ¼Ã;�Ý ®Ùu>–´ã×® §h×ãÛNû¸s,º»¼X¿šJb�v^½\ŸÕƒ ™›ÀRŒ=‰]¢±Ð>�“)ð†åÝÍSÂx¨{Ë4b�wÉèÅ%/íߘÛÎÖî\¡æÍº7IŠÐ�•¹V¢Øß u$/K¾’3Çlš&VXSµ¦‘Ìô[JÑyàqH”1+ 69:äT38' Šõn“ØL)çcƱFz?µG·…”œ¾<vå°nÞ;+xi–wfzÞ¥RÖ,ÅÊ›j­0NAéY[dy œ| ­´ŽgM~ÔÁŸ#úKQ@¯fa=Ú2‚öë áUGøÙDÌþa|ÿH«»Z-¬hm8‚Ë~Ò2 «—÷„¤Õ.YŒLæâOÓtqÄ9oϯ&`‹iA²(�}%pàÇB(internal SQL code: empty)(unused SQL code: format)A counter would wrapA locale function failedASN.1 module not foundAccess permission denied (SQL)Administrative LDAP limit exceededAgent errorAll subkeys are expired or revokedAlready exists (LDAP)Already fetchedAmbiguous nameAmbiguous resultAn SQL table in the database is lockedAny sourceAssuanAttempt to write a readonly SQL databaseAuthorization denied (SQL)BER errorBad CA certificateBad LDAP search filterBad MPI valueBad PINBad PIN methodBad authenticationBad certificateBad certificate chainBad certificate message in handshakeBad certificate request message in handshakeBad certificate verify message in handshakeBad change cipher message in handshakeBad character in S-expressionBad client hello message in handshakeBad client key exchange message in handshakeBad crypto contextBad dataBad finished message in handshakeBad hexadecimal character in S-expressionBad octal character in S-expressionBad parameter to an LDAP routineBad passphraseBad public keyBad quotation in S-expressionBad secret keyBad server hello done message in handshakeBad server hello message in handshakeBad server key exchange message in handshakeBad session keyBad signatureBad ticketBogus stringBroken public keyBroken secret keyBuffer too shortBugCRL too oldCannot cancel LDAPCannot contact LDAP serverCannot modify LDAP object classCannot open keyringCard errorCard not initializedCard not presentCard removedCard reset requiredCertificate expiredCertificate is too largeCertificate revokedCertificate too youngChecksum errorClose notification receivedCompression or decompression failedConditions of use not satisfiedConfidentiality required by LDAPConfiguration errorConflict in the crypto contextConflicting useConnection closed in DNSConstraint violation in LDAPCorrupted protectionCritical LDAP extension is unavailableCrypto engine too oldDNS TimeoutData not encryptedData not processedData type mismatch (SQL)Database is corruptedDecryption failedDirmngrDuplicated keyDuplicated nameDuplicated valueEOF (gcrypt)Element not foundEncoding problemEnd of fileExperimental LDAP error codeFalseFatal alert message receivedFile opened that is not an SQL database fileForbiddenG13GPAGPG AgentGPGMEGSTIGeneral Assuan errorGeneral IPC errorGeneral LDAP attribute errorGeneral LDAP errorGeneral LDAP name errorGeneral LDAP security errorGeneral LDAP service errorGeneral LDAP update errorGeneral errorGnuPGGpgSMHardware problemI/O error during SQL operationIPC accept call failedIPC call has been cancelledIPC connect call failedIPC parameter errorIPC read errorIPC syntax errorIPC write errorIdentifier not foundInappropriate LDAP authenticationInappropriate matching in LDAPIncomplete lineIncomplete line passed to IPCInsertion failed because SQL database is fullInsufficient access for LDAPInternal errorInternal logic error in SQL libraryInvalid BERInvalid CMS objectInvalid CRLInvalid CRL objectInvalid DN syntax in LDAPInvalid DNS sectionInvalid IDInvalid IPC responseInvalid LDAP credentialsInvalid MACInvalid MAC algorithmInvalid OID stringInvalid S-expressionInvalid URIInvalid argumentInvalid armorInvalid attributeInvalid cardInvalid certificate objectInvalid cipher algorithmInvalid cipher modeInvalid crypto engineInvalid dataInvalid data in LCUPInvalid digest algorithmInvalid elliptic curveInvalid encoding methodInvalid encryption schemeInvalid execution orderInvalid flagInvalid handleInvalid indexInvalid key infoInvalid key lengthInvalid keyringInvalid lengthInvalid length specifier in S-expressionInvalid lock objectInvalid nameInvalid objectInvalid operation codeInvalid packetInvalid parameterInvalid passphraseInvalid public key algorithmInvalid recordInvalid requestInvalid responseInvalid session keyInvalid signature classInvalid signature schemeInvalid stateInvalid syntax in LDAPInvalid tagInvalid textual address formInvalid timeInvalid user IDInvalid valueInvalid value passed to IPCKSBAKey disabledKey expiredKeyboxKeybox daemon errorKeyserver errorKleopatraLDAP SASL bind in progressLDAP alias dereferencing problemLDAP alias problemLDAP assertion failedLDAP authentication method not supportedLDAP cancelledLDAP client loopLDAP compare falseLDAP compare trueLDAP connect errorLDAP connecting failed (X)LDAP control not foundLDAP decoding errorLDAP encoding errorLDAP entry is a leafLDAP local errorLDAP naming violationLDAP object class violationLDAP operation affects multiple DSAsLDAP operation not allowed on RDNLDAP operation not allowed on non-leafLDAP operations errorLDAP protocol errorLDAP proxy authorization failure (X)LDAP referralLDAP referral limit exceededLDAP results too largeLDAP server is busyLDAP server is unavailableLDAP server is unwilling to performLDAP successLDAP type or value existsLegacy keyLimit reachedLine passed to IPC too longLine too longLockedLoop detected by LDAPMissing DNS answer packetMissing DNS query packetMissing actionMissing certificateMissing client certificateMissing issuer certificateMissing item in objectMissing keyMissing valueName already existsNested IPC commandsNested display hints in S-expressionNetwork errorNo CMS objectNo CRL knownNo Keybox daemon runningNo LDAP operation to cancelNo LDAP results returnedNo PIN givenNo PKCS15 applicationNo SmartCard daemonNo agent runningNo certificate chainNo cipher algorithmNo crypto contextNo crypto engineNo dataNo data callback in IPCNo dirmngrNo input source for IPCNo inquire callback in IPCNo keyNo keyserver availableNo nameNo output source for IPCNo passphrase givenNo pinentryNo policy matchNo public keyNo secret keyNo such LDAP attributeNo such LDAP objectNo user IDNo valueNot DER encodedNot an IPC clientNot an IPC serverNot authenticatedNot confirmedNot enabledNot foundNot implementedNot initializedNot lockedNot operationalNot possible with a card based keyNot supportedNot supported by LDAPNot trustedNote: ignoring option "--%s" due to global config Note: no default option file '%s' Nothing foundNotifications from SQL loggerNumber is not primeObject is in termination stateObject is too oldObject is too youngOdd hexadecimal numbers in S-expressionOperation cancelledOperation fully cancelledOperation not yet finishedOther LDAP errorOther general LDAP errorOut of memory in LDAPPIN blockedPINs are not syncedPartial LDAP results+referral receivedPinentryPlease report bugs to . Private LDAP error codeProblem starting IPC serverProtocol violationProvided object is too largeProvided object is too shortProxied authorization denied by LDAPPublic key not trustedReload required in LCUPRequest too longRequest too shortRequired environment variable not setResources exhaustedResources exhausted in LCUPResult truncatedS-expression not canonicalSCDSQL abort due to constraint violationSQL abort was requestedSQL bind parameter out of rangeSQL database disk image is malformedSQL database file is lockedSQL database lock protocol errorSQL database schema changedSQL errorSQL has another row readySQL has finished executingSQL library ran out of coreSQL library used incorrectlySQL library uses unsupported OS featuresSQL operation terminated by interruptSQL successScreen or window too largeScreen or window too smallSecurity violation in LCUPSelftest failedServer indicated a failureService errorService is not runningSignature expiredSize limit exceeded in LDAPSmartCard daemon errorString or blob exceeds size limit (SQL)String too long in S-expressionStrong(er) LDAP authentication requiredSuccessSyntax errorSyntax error in URISystem bug detectedSystem error w/o errnoTLSTPM2dThe MAC does not verifyTicket expiredTime conflictTime limit exceeded in LDAPTimeoutTimeout in LDAPToo late to cancel LDAPToo many objectsToo much data for IPC layerTribute to D. A.TrueTrust DB errorTry again laterUnable to open the SQL database fileUndefined LDAP attribute typeUnexpected IPC commandUnexpected errorUnexpected messageUnexpected reserved punctuation in S-expressionUnexpected tagUnknown CMS objectUnknown DNS errorUnknown IPC commandUnknown IPC inquireUnknown LDAP authentication methodUnknown S-expressionUnknown algorithmUnknown commandUnknown compression algorithmUnknown critical extensionUnknown elliptic curveUnknown error codeUnknown extensionUnknown flagUnknown hostUnknown identityUnknown nameUnknown opcode in SQL file controlUnknown optionUnknown packetUnknown sourceUnknown system errorUnknown version in packetUnmatched display hintsUnmatched parentheses in S-expressionUnspecific Assuan server faultUnspecified sourceUnsupported CMS objectUnsupported CMS versionUnsupported CRL versionUnsupported algorithmUnsupported certificateUnsupported encodingUnsupported operationUnsupported protectionUnsupported protocolUnsupported scheme in LCUPUnusable public keyUnusable secret keyUser ID already existsUser cancelled LDAP operationUser defined error code 1User defined error code 10User defined error code 11User defined error code 12User defined error code 13User defined error code 14User defined error code 15User defined error code 16User defined error code 2User defined error code 3User defined error code 4User defined error code 5User defined error code 6User defined error code 7User defined error code 8User defined error code 9User defined source 1User defined source 2User defined source 3User defined source 4Value not foundVerification failed in DNSVirtual LDAP list view errorWarnings from SQL loggerWeak encryption keyWrong blob typeWrong cardWrong crypto contextWrong key usageWrong nameWrong public key algorithmWrong secret key usedZero prefix in S-expressionargument not expectedcommand "%.50s" is ambiguous dirmngr errorgcryptinvalid alias definitioninvalid argumentinvalid argument for option "%.50s" invalid commandinvalid command "%.50s" invalid meta commandinvalid optioninvalid option "%.50s" keyword too longmissing argumentmissing argument for option "%.50s" option "%.50s" does not expect an argument option "%.50s" is ambiguous option file '%s': %s out of corepermission errorpinentry errorread errorreading options from '%s' unexpected meta commandunknown meta commandwarning: could not recognize %s Project-Id-Version: libgpg-error-1.19 Report-Msgid-Bugs-To: translations@gnupg.org PO-Revision-Date: 2021-03-22 10:25+0100 Last-Translator: Werner Koch Language-Team: none Language: de MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit (Interner SQL Code: leer)(unused SQL code: format)Ein Zähler würde überlaufenEine "locale" Funktion ist fehlgeschlagenASN.1 Modul nicht gefundenZugriff verweigert (SQL)Administrative LDAP Grenze überschrittenFehler beim AgentenAlle Unterschlüssel sind abgelaufen oder widerrufenExistiert bereits (LDAP)Bereits geholtMehrdeutiger NameUneindeutiges ErgebissEine SQL Tabelle in der Datenbank ist gesperrtUnspezifische QuelleAssuanVersuch auf einen read-only SQL Datenbank zu schreibenAuthentifizierung verweigert (SQL)BER FehlerFehlerhaftes CA-ZertifikatFehlerhaftes LDAP SuchfilterFehlerhafter MPI WertFalsche PINFalsche PIN MethodeFalsche AuthentifizierungFehlerhaftes ZertifikatFehlerhafte ZertifikatketteFehlerhafte Zertifikatnachricht im HandshakeFehlerhafte Zertifikatsanforderungsnachricht im HandshakeFehlerhafte Zertifikatsüberprüfungsnachricht im HandshakeFehlerhafte Verschlüsselungsalgorithmuswechselnachricht im HandshakeFehlerhaftes Zeichen in S-expressionFehlerhafte "Client Hello" Nachricht im HandshakeFehlerhafte "Client Key Exchange" Nachricht im HandshakeFehlerhafter Crypto ContextFehlerhafte DatenFehlerhafte "Finished" Nachricht im HandshakeFalsches Hex-Zeichen in S-expressionFalsches Oktal-Zeichen in S-expressionUngültiger Parameter an LDAP Funktion übergebenFalsche PassphraseFehlerhafter öffentlicher SchlüsselFehlerhafte Zitierung in S-expressionFehlerhafter geheimer SchlüsselFehlerhafte "Server Hello Done" Nachricht im HandshakeFehlerhafte "Server Hello" Nachricht im HandshakeFehlerhafte "Server Key Exchange" Nachricht im HandshakeFehlerhafte SitzungsschlüsselFalsche UnterschriftFehlerhaftes TicketFehlerhafter StringDefekter öffentlicher SchlüsselDefekter geheimer SchlüsselDatenpuffer zu kurzBug (Programmfehler)CRL ist zu altLDAP Operation kann nicht abgebrochen werdenVerbindung zum LDAP Server nicht möglichDie LDAP Objektklasse kann nicht geändert werdenSchlüsselbund kann nicht geöffnet werdenKartenfehlerKarte ist nicht initialisiertKarte nicht vorhandenKarte wurde entferntKarte wurde zurückgesetztZertifikat abgelaufenZertifikat ist zu grossZertifikat ist widerrufenZertifikat ist noch nicht gültigPrüfsummenfehler"Close" Benachrichtigung erhalten(De-)Komprimierung fehlgeschlagenNutzungsvorraussetzungen nicht erfülltVertraulichkeit von LDAP angefordertKonfigurationsfehlerWidersprüchliche Benutzung des Crypto ContextWidersprüchliche BenutzungVerbindung im DNS geschlossenBedingung nicht eingehalten in LDAPBeschädigter SchutzKritische LDAP Erweiterung nicht vorhandenDie Krypto-Engine ist zu altDNS ZeitüberschreitungDaten sind nicht verschlüsseltDaten wurden nicht verarbeitetDatentyp stimmt nicht überein (SQL)Beschädigte DatenbankEntschlüsselung fehlgeschlagenDirmngrDoppelter SchlüsselDoppelter NameDoppelter WertEOF (in gcrypt)Element nicht gefundenKodierungsproblemDateiendeExperimenteller LDAP FehlercodeFalschFatale "Alert" Nachricht erhaltenGeöffnete Datei ist keine SQL DatenbankVerbotenG13GPAGPG AgentGPGMEGSTIAllgemeiner Assuan FehlerAllgemeiner IPC FehlerAllgemeiner LDAP AttributfehlerAllgemeiner LDAP FehlerAllgemeiner LDAP NamensfehlerAllgemeiner LDAP SicherheitsfehlerAllgemeiner LDAP ServicefehlerAllgemeiner LDAP "Update" FehlerAllgemeiner FehlerGPGGPGSMProblem mit der HardwareI/O Fehler während einer SQL OperationIPC "accept" Aufruf fehlgeschlagenDer IPC Aufruf wurde abgebrochenIPC "connect" Aufruf fehlgeschlagenIPC ParameterfehlerIPC LesefehlerIPC SyntaxfehlerIPC SchreibfehlerIndentifier nicht gefundenUnpassende LDAP AuthentifizierungUnpassende Zusammenstellung in LDAPUnvollständige ZeileUnvollständige Zeile an IPC übergebenEinfügen in SQL Datenbank fehlgeschlagen da die Platte voll istUngenügende Zugriffsrechte für LDAPInterner FehlerInterner Logikfehler in der SQL BibliothekUngültige BERUngültiges CMS ObjektUngültige CRLUngültiges CRL ObjektUngültiger DN Synatx in LDAPUngültige DNS "Section"Ungültige IDUngültige IPC AntwortUngültige LDAP CredentialsUngültiger MACUngültige MAC-MethodeUngültige OID ZeichenketteUngültige S-expressionUngültiger URIUngültiges ArgumentUngültige ASCII-HülleUngültiges AttributUngültige KarteUngültiges ZertifikatsobjektUngültiges VerschlüsselungsverfahrenUngültiger VerschlüsselungsmodusUngültige Krypto-EngineUngültige DatenUngültige Daten in LDAPUngültige HashmethodeUngültige elliptische KurveUngültiges KodierungsverfahrenUngültiges VerschlüsselungsschemaUngültige VerarbeitungsreihenfolgeUngültige FlaggeUngültiger HandleUngültiger IndexUngültige Key-InfoUngültige SchlüssellängeUngültiger SchlüsselbundUngültige LängeUngültige Längeangabe in der S-expressionUngültiges Sperr-ObjektUngültiger NameUngültiges ObjektUngültiger VerarbeitungscodeUngültiges PaketUngültiger ParameterUngültige PassphraseUngültiges Public-Key-VerfahrenUngültiger DatensatzUngültiger RequestUngültige AntwortUngültiger SitzungsschlüsselUngültige SignaturklasseUngültiges SignaturschemaUngültiger StatusUngültiger Status in LDAPUngültiges "Tag"Ungültige TextadressenformatUngültige ZeitUngültige User-IDUngültiger WertUngültiger Wert an IPC übergebenKSBASchlüssel abgeschaltetSchlüssel abgelaufenKeyboxFehler im Keybox-DaemonSchlüsselserverfehlerKleopatraLDAP SALS "bind" wird durchgeführtProblem bei der Auflösung eines LDAP AliasesProblem mit LDAP AliasLDAP "Assertion" fehlgeschlagenLDAP Authentifizierungsverfahren nicht unterstütztLDAP wurde abgebrochenSchleife im LDAP Client entdecktLDAP Vergleich falschLDAP Vergleich richtigLDAP VerbindungsfehlerFehler beim LDAP Verbindungsaufbau (X)LDAP "Control" nicht gefundenLDAP DekodierungsfehlerLDAP KodierungsfehlerLDAP Element ist ein "leaf"Lokaler LDAP FehlerLDAP BenennungsverletzungVerletzung der LDAP ObjektklasseLDAP Operation betrifft mehrere DSAsLDAP Operation nicht erlaubt auf einem RDNLDAP Operation auf einem Nicht-"Leaf" ist nicht erlaubtLDAP KonfigurationsfehlerLDAP ProtokollverletzungLDAP Proxy Authentifizierung fehlgeschlagen (X)LDAP VerweiseGrenze für LDAP Verweise überschrittenLDAP Ergebnisse sind zu langLDAP Server ist beschäftigtLDAP Server nicht verfügbarLDAP Server weigert sich etwas durchzuführenLDAP erfolgreichLDAP Typ oder Wert existiertVeralteter SchlüsselLimit erreichtAn die IPC übergebene Zeile ist zu langZeile ist zu langGesperrtLDAP hat eine Schleife erkanntFehlendes DNS AntwortpaketFehlendes DNS AnfragepaketAktion fehltFehlendes ZertifikatFehlendes BenutzerzertifikatFehlendes Herausgeberzertifikat in der KetteFehlendes Feld im ObjektFehlender SchlüsselFehlender WertDer Name existiert bereitsVerschachtelte IPC KommandosVerschachtelte "Hints" in S-expressionNetzwerkfehlerKein CMS ObjektKeine CRL bekanntKeybox-Daemon läuft nichtFehlende LDAP Operation zum abbrechenKeine LDAP ErgebnisseKeine PIN angegebenKein PKCS#15 AnwendungKein Karten-DaemonAgent läuft nichtFehlende ZertifikatketteKein VerschlüsselungsverfahrenFehlender Crypto ContextKeine Krypto-EngineKeine DatenKein Daten vom IPC "Callback"Kein DirmngrEingabequelle für IPC fehltKein "Inquire" "Callback" für IPC gesetztKein SchlüsselKein Schlüsselserver verfügbarKein NameAusgabesenke für IPC fehltKeine Passphrase angegebenKein PinentryRichtlinien stimmen nicht übereinKein öffentlicher SchlüsselKein geheimer SchlüsselKein solches LDAP AttributKein solches LDAP ObjektKeine User-IDKein WertNicht DER kodiertKein IPC ClientKein IPC ServerNicht authentifiziertNicht bestätigtNicht engeschaltetNicht gefundenNich implementiertInitialisierung nicht durchgeführtNicht gesperrtNicht betriebsbereitNicht möglich mit einem kartenbasierten SchlüsselNicht unterstütztVon LDAP nicht unterstütztNicht vertrauenswürdigHinweis: Option "--%s" aufgrund der globalen Konfiguration ignoriert Hinweis: Keine voreingestellte Optionendatei '%s' vorhanden Nichts gefundenBenachrichtigungen vom SQL LoggerZahl ist nicht primObjekt befindet sich im "Termination" StatusObjekt zu altObjekt zu jungUngerade Anzahl von Hex-Zeichen in S-expressionVerarbeitung wurde abgebrochenVerarbeitung wurde vollständig abgebrochenVerarbeitung ist noch nicht beendetSonstiger allgemeiner LDAP FehlerSonstiger allgemeiner LDAP FehlerNicht genügend Speicher für LDAP OperationPIN ist blockiertPINs sind nicht syncronsiertPartielle LDAP Ergebnisse und Verweise erhaltenPinentryBerichte über Programmfehler bitte in englisch an . Privater LDAP FehlercodeProblem beim Starten des IPC ServersProtokollverletzungObjekt ist zu großObjekt ist zu kurzLDAP Authentifizierung via Proxy wurde verweigertÖffentlicher Schlüssel ist nicht vertrauenswürdig"Reload" notwendig in LCUPZeile ist zu langAnfrage zu kurzEine notwendige Umgebungsvariable ist nicht gesetztRessourcen erschöpftRessourcen erschöpft in LCUPAusgabe abgeschnittenS-expression ist nicht kanonischSCDSQL Abbruch wg. einer nicht eingehaltenen ZwangsbedingungSQL Abbruch wurde angefordertSQL Bind-Parameter ausserhalb der GrenzwerteDateiabbild der SQL Datenbank ist fehlerhaftSQL Datenbank ist gesperrtSQL Dateisperren ProtokollverletzungSQL Datenbankschema hat sich geändertSQL FehlerSQL hält eine neue "Row" bereitSQL Ausführung ist beendetSQL Bibliothek hat nicht mehr genügend HauptspeicherSQL Bibliothek wurde falsch verwendetSQL Bibliothek benutzt vom OS nicht unterstützte FunktionenSQL Operation durch einen Interrupt beendetSQL erfolgreichBildschirmfenster ist zu großBildschirmfenster ist zu kleinSicherheitsverletzung in LCUPSelbstprüfung fehlgeschlagenServer zeigt einen unbestimmten Fehler anFehler im ServiceService ist nicht aktivUnterschrift abgelaufenGrößengrenze von LDAP überschrittenFehler im Karten-DaemonString oder Blob ist zu gross (SQL)Zeichenkette in S-expression zu langStarke LDAP Authentifizierung benötigtErfolgSyntaxfehlerSyntaxfehler im URIFehler im System entdecktSystemfehler ohne gesetzten SystemfehlercodeTLSTPM2dDer MAC ist nicht gültigTicket abgelaufenZeitangaben differierenZeitgrenze von LDAP überschrittenZeitüberschreitungZeitüberschreitung (LDAP)Zu spät um LDAP Operation abzubrechenZu viele ObjekteZu viele Daten für das IPC EbeneTribut an D. A.WahrFehler in der 'Trust'-DatenbankSpäter erneut versuchenDie Datei der SQL Datenbank konnte nicht geöffnet werdenUngültiger LDAP AttributtypUnerwartetes IPC KommandoUnerwarteter FehlerUnerwartete NachrichtUnerwartetes reserviertes Zeichen in S-expressionUnerwartetes "Tag"Unbekanntes CMS ObjektUnbekannter DNS FehlerUnbekanntes IPC KommandoUnbekanntes IPC "Inquire"Unbekanntes LDAP AuthentifizierungsverfahrenUnbekannte S-expressionUnbekanntes VerfahrenUnbekanntes KommandoUnbekanntes KomprimierungsverfahrenUnbekannte kritische ErweiterungUnbekannte elliptische KurveUnbekannter FehlercodeUnbekannte ErweiterungUnbekannte FlaggeUnbekannter RechnerUnbekannte IndentitätUnbekannter NameUnbekannter "opcode" in der SQL DateisteuerungUnbekannte OptionUnbekanntes PaketUnbekannte QuelleUnbekannter SystemfehlerUnbekannte Version im PaketNicht übereinstimmende "Hints"Nich übereinstimmende Klammern in S-expressionUnspezifischer Assuan ServerfehlerQuelle nicht angegebenNicht unterstütztes CMS ObjektNicht unterstützte CMS VersionNicht unterstützte CRL VersionNicht unterstütztes VerfahrenNicht unterstütztes ZertifikatNicht unterstützte KodierungNicht unterstützte VerarbeitungsaufgabeNicht unterstütztes SchutzverfahrenNicht unterstütztes ProtokollNicht unterstütztes Schema in LCUPUnbrauchbarer öffentlicher SchlüsselUnbrauchbarer geheimer SchlüsselDie User-ID existiert bereitsLDAP Verarbeitung durch Benutzer abgebrochenBenutzerdefinierter Fehlercode 1Benutzerdefinierter Fehlercode 10Benutzerdefinierter Fehlercode 11Benutzerdefinierter Fehlercode 12Benutzerdefinierter Fehlercode 13Benutzerdefinierter Fehlercode 14Benutzerdefinierter Fehlercode 15Benutzerdefinierter Fehlercode 16Benutzerdefinierter Fehlercode 2Benutzerdefinierter Fehlercode 3Benutzerdefinierter Fehlercode 4Benutzerdefinierter Fehlercode 5Benutzerdefinierter Fehlercode 6Benutzerdefinierter Fehlercode 7Benutzerdefinierter Fehlercode 8Benutzerdefinierter Fehlercode 9Benutzerdefinierte Quelle 1Benutzerdefinierte Quelle 2Benutzerdefinierte Quelle 3Benutzerdefinierte Quelle 4Wert nicht gefundenPrüfung im DNS fehlgeschlagenFehler in virtueller LDAP "list view"Warnungen vom SQL LoggerUnsicherer SchlüsselFalscher BLOB-TypFalsche KarteFalscher Crypto ContextFalsche SchlüsselnutzungFalscher NameFalsches Public-Key-VerfahrenFalscher geheimer Schlüssel benutztNull-Präfix in S-expressionArgument nicht erwartetBefehl "%.50s" ist mehrdeutig Fehler im DirmngrgcryptUngültige Alias-DefinitionUngültiges ArgumentUngültiges Argument für Option "%.50s" Ungültiger BefehlUngültiger Befehl "%.50s" Ungültige Meta-AnweisungUngültige OptionUngültige Option "%.50s" Schlüsselwort ist zu langFehlendes ArgumentFehlendes Argument für Option "%.50s" Option "%.50s" erwartet kein Argument Option "%.50s" ist mehrdeutig Optionendatei '%s': %s Nicht genügend SpeicherZugriffsrechte nicht ausreichendFehler in der PinentryLesefehlerOptionen werden aus '%s' gelesen Unerwartete Meta-AnweisungUnbekannte Meta-AnweisungWarnung: %s konnte nicht erkannt werden