/usr/share/locale/fi/LC_MESSAGES
NameSizeModeActions
aspell.mo309110644editdlrm
atk10.mo97370644editdlrm
authselect.mo359990644editdlrm
bash.mo744650644editdlrm
bfd.mo1626730644editdlrm
binutils.mo2110320644editdlrm
bison-gnulib.mo40600644editdlrm
bison.mo135460644editdlrm
chkconfig.mo121530644editdlrm
coreutils.mo1107460644editdlrm
cpio.mo330560644editdlrm
cpplib.mo244680644editdlrm
cracklib.mo18460644editdlrm
cryptsetup.mo93610644editdlrm
diffutils.mo147930644editdlrm
dnf-plugins-core.mo335470644editdlrm
dnf.mo914030644editdlrm
e2fsprogs.mo215050644editdlrm
findutils.mo354220644editdlrm
firewalld.mo394950644editdlrm
flex.mo163330644editdlrm
gas.mo4427640644editdlrm
gcc.mo2411280644editdlrm
gdbm.mo101390644editdlrm
gdk-pixbuf.mo146410644editdlrm
gettext-runtime.mo88840644editdlrm
gettext-tools.mo1086670644editdlrm
glib20.mo556240644editdlrm
gnupg2.mo433090644editdlrm
gnutls.mo241530644editdlrm
gold.mo816050644editdlrm
gprof.mo110900644editdlrm
grep.mo162990644editdlrm
grub.mo1338740644editdlrm
gtk20.mo773290644editdlrm
initscripts.mo212240644editdlrm
iso_639-2.mo213910644editdlrm
iso_639-3.mo132760644editdlrm
iso_639.mo213910644editdlrm
iso_639_3.mo132760644editdlrm
iso_3166-1.mo225000644editdlrm
iso_3166-2.mo104550644editdlrm
iso_3166-3.mo27550644editdlrm
iso_3166.mo225000644editdlrm
iso_3166_2.mo104550644editdlrm
iso_4217.mo73660644editdlrm
iso_15924.mo90060644editdlrm
ld.mo374090644editdlrm
libdnf.mo255450644editdlrm
libidn.mo66530644editdlrm
libidn2.mo10200644editdlrm
libpwquality.mo59030644editdlrm
libuser.mo187210644editdlrm
Linux-PAM.mo88570644editdlrm
m4.mo21070644editdlrm
make.mo319390644editdlrm
man-db-gnulib.mo47470644editdlrm
man-db.mo60700644editdlrm
nano.mo352640644editdlrm
NetworkManager.mo87360644editdlrm
newt.mo5900644editdlrm
opcodes.mo312200644editdlrm
p11-kit.mo286170644editdlrm
passwd.mo64300644editdlrm
policycoreutils.mo74480644editdlrm
popt.mo24020644editdlrm
psmisc.mo122510644editdlrm
recode.mo109660644editdlrm
rhn-client-tools.mo45730644editdlrm
rpm.mo388700644editdlrm
sed.mo162560644editdlrm
selinux-python.mo789860644editdlrm
shadow.mo190970644editdlrm
sssd.mo92420644editdlrm
sudo.mo231680644editdlrm
sudoers.mo739350644editdlrm
sysstat.mo151380644editdlrm
systemd.mo261640644editdlrm
tar.mo571930644editdlrm
usermode.mo104780644editdlrm
util-linux.mo816800644editdlrm
wget-gnulib.mo49270644editdlrm
wget.mo607340644editdlrm
xz.mo256410644editdlrm
Edit: /usr/share/locale/fi/LC_MESSAGES/initscripts.mo (21224B)
    '  * % M$r   6bKC"AWew 3JM +-T+FdC,5p<`D%c?(9C, p!{?36/H3xCI:AI_?HA2?t5*=@S`=v65/!DQnYW_ W`4K@""(E/n$(((#>"b/.%A ?L + , , !*!9D!;~!Q!/ "<""P"Fs""""D" ?# `#L##/u$,$)$ $? %9J%4%0%2%&,9&<f&&'&*&$'!:'L\' ''O'^ (Gk(Z(>)VM)T)X)0R*7*4*F*67+/n+$+&+1+1,;N,;,,.,3-,G-t-//(/-7/e/.h/"//?/00#0$502Z0/00C01G181L2"l2n2#2)"3>L3b33&4-4/?41o4V4C4b<5551526d:6"616A6-67Fd7?7 757Q,8D~8M8F9'X9C9I9:-:QB:G:P:I-;Gw;A;<<L><B<<x]===D>>Y>4>_>g-?@?A?@:*@ e@j@P@HBA&A0A8A,B/IB0yB/B+B*C71C;iC-C>C8D$KD8pD<DD5DQ%EGwETE=FRF7nFRFFGG3G5{G.GHG)H<H0I52IhIKyIBI:J3CJ5wJJ6JFK)GK/qK3K,K:LX=LLLJLdLJ^MXM5NJ8NHNJN9OFQO>OLOK$P4pP/P*PAQFBQLQOQ&R3DR=xR1RmoaNk*[.'+5_HO>8e6Q&-j{]x<C`v1~)}"^dz$0D= iyI/;4 (A:? sJR\E,WUTP%b lr F729XZLMnhVg#Sp3wcY |fBt@uG!qK OK done. failed. failed; no link present. Check cable?$*$0: Usage: daemon [+/-nicelevel] {program}$0: configuration for ${1} not found.$STRING$alias device ${DEVICE} does not seem to be present, delaying initialization.$base $killlevel$base shutdown$base startup${base} (pid $pid) is running...${base} dead but pid file exists${base} dead but subsys locked${base} is stopped${base} status unknown due to insufficient privileges.'No route to host' adding route '$networkipv6' via gateway '$gatewayipv6' through device '$device''network-scripts' will be removed from distribution in near future.-b option can be used only with -p/etc/resolv.conf was not updated: failed to create temporary file6to4 configuration is not validBoth 'DHCP_HOSTNAME=${DHCP_HOSTNAME}' and 'DHCP_FQDN=${DHCP_FQDN}' are configured... Using DHCP_FQDN.Bringing up interface $i: Bringing up loopback interface: Cannot add IPv6 address '$address' on dev '$device'Cannot enable IPv6 privacy method '$IPV6_PRIVACY', not supported by kernelConfigured devices:Currently active devices:DEBUG Determining IP information for ${DEVICE}...Determining IPv6 information for ${DEVICE}...Determining if ip address ${IPADDR} is already in use for device ${parent_device}...Device ${DEVICE} does not seem to be present, delaying initialization.Device ${DEVICE} has MAC address ${FOUNDMACADDR}, instead of configured address ${HWADDR}. Ignoring.Device ${DEVICE} has different MAC address than expected, ignoring.Device '$DEVICE' is already up, please shutdown firstDevice '$DEVICE' isn't supported as a valid GRE device name.Device '$DEVICE' isn't supported here, use IPV6_AUTOTUNNEL setting and restart (IPv6) networkingDevice '$device' doesn't existDevice '$device' enabling didn't workDevice 'tun6to4' (from '$DEVICE') is already up, shutdown firstDevice name does not seem to be present.Duplicate Address Detection: Duplicate addresses detectedDuplicate Address Detection: Please, fix your network configurationERROR ERROR: ${DEVICE} did not come up!ERROR: could not add vlan ${VID} as ${DEVICE} on dev ${PHYSDEV}Error adding address ${ipaddr[$idx]} for ${DEVICE}.Error adding default gateway ${GATEWAY} for ${DEVICE}.Error adding default gateway for ${REALDEVICE}.Error occurred while calculating the IPv6to4 prefixError, some other host ($ARPINGMAC) already uses address ${IPADDR}.Error, some other host ($ARPINGMAC) already uses address ${ipaddr[$idx]}.FAILEDFailed to bring up ${DEVICE}.Failed to set '$arp_ip' value [arp_ip_target] to ${DEVICE} bonding deviceFailed to set '$value' value [$key] to ${DEVICE} bonding deviceFailed to set '$value' value [arp_ip_target] to ${DEVICE} bonding deviceFailed to set value '$value' [miimon] to ${DEVICE} bonding deviceFailed to set value '$value' [mode] to ${DEVICE} bonding deviceGiven IPv4 address '$ipv4addr' is not globally usableGiven IPv6 MTU '$ipv6_mtu' is out of rangeGiven IPv6 default device '$device' doesn't exist or isn't upGiven IPv6 default device '$device' requires an explicit nexthopGiven IPv6 default gateway '$address' has scope '$device_scope' defined, given default gateway device '$device' will be not usedGiven IPv6 default gateway '$address' is link-local, but no scope or gateway device is specifiedGiven IPv6 default gateway '$address' is not in proper formatGiven address '$addr' is not a global IPv4 one (arg 1)Given address '$addr' is not a valid IPv4 one (arg 1)Given device '$device' is not supported (arg 1)Given pidfile '$pidfile' doesn't exist, cannot send trigger to radvdGiven remote address '$addressipv4tunnel' on tunnel device '$device' is already configured on device '$devnew'Global IPv6 forwarding is disabled in configuration, but not currently disabled in kernelGlobal IPv6 forwarding is enabled in configuration, but not currently enabled in kernelINFO IPv6to4 configuration needs an IPv4 address on related interface or otherwise specifiedInvalid tunnel type $TYPEIt is advised to switch to 'NetworkManager' instead - it provides 'ifup/ifdown' scripts as well.It is advised to switch to 'NetworkManager' instead for network management.Legacy static-route support not available: /sbin/route not foundMissing config file $PARENTCONFIG.Missing parameter 'IPv4 address' (arg 1)Missing parameter 'IPv4-tunnel address' (arg 2)Missing parameter 'IPv6 MTU' (arg 2)Missing parameter 'IPv6-address' (arg 2)Missing parameter 'IPv6-gateway' (arg 2)Missing parameter 'IPv6-network' (arg 1)Missing parameter 'address' (arg 1)Missing parameter 'device' (arg 1)Missing parameter 'global IPv4 address' (arg 2)Missing parameter 'local IPv4 address' (arg 2)Missing parameter 'selection' (arg 2)Missing remote IPv4 address of tunnel, configuration is not validNo 802.1Q VLAN support available in kernel for device ${DEVICE}No 802.1Q VLAN support available in kernel.No parameters given to setup a default routeNo reason given for sending trigger to radvdPASSEDPHYSDEV should be set for device ${DEVICE}Pidfile '$pidfile' is empty, cannot send trigger to radvdPlease restart network with '/sbin/service network restart'Redirecting to /bin/systemctl ${ACTION}${OPTIONS:+ }${OPTIONS} ${SERVICE_MANGLED}Reloading $prog configuration (via systemctl): Reloading systemd: Restarting $prog (via systemctl): Run 'ip -6 addr show dev ${device} scope global tentative' to see moreShutting down interface $i: Shutting down loopback interface: Some IPv6 address(es) of ${device} remain still in 'tentative' stateStarting $prog (via systemctl): Stopping $prog (via systemctl): Target is not reachable, but timeout was already reached. Continuing anyway.The service command supports only basic LSB actions (start, stop, restart, try-restart, reload, force-reload, status). For other actions, please try to use systemctl.Tunnel device '$device' bringing up didn't workTunnel device '$device' creation didn't workTunnel device 'sit0' enabling didn't workUnknown errorUnsupported mechanism '$mechanism' for sending trigger to radvdUnsupported reason '$reason' for sending trigger to radvdUnsupported selection '$selection' specified (arg 2)Usage: $0 {start|stop|reload|restart|showsysctl}Usage: $0 {start|stop|status|restart|force-reload}Usage: ifup Usage: killproc -p pidfile -b binary programUsage: killproc [-p pidfile] [ -d delay] {program} [-signal]Usage: pidfileofproc {program}Usage: pidofproc [-p pidfile] {program}Usage: status -p pidfile -b binary programUsage: status [-p pidfile] {program}Users cannot control this device.Using 6to4 and RADVD IPv6 forwarding usually should be enabled, but it isn'tWARN WARNINGWaiting for interface ${device} IPv6 address(es) to leave the 'tentative' stateWarning: configured MTU '$IPV6TO4_MTU' for 6to4 exceeds maximum limit of '$tunnelmtu', ignoredWarning: interface 'tun6to4' does not support 'IPV6_DEFAULTGW', ignoredWarning: ipppd (kernel 2.4.x and below) doesn't support IPv6 using encapsulation 'syncppp'Warning: link doesn't support IPv6 using encapsulation 'rawip'You are using 'ifdown' script provided by 'network-scripts', which are now deprecated.You are using 'ifup' script provided by 'network-scripts', which are now deprecated.You are using 'network' service provided by 'network-scripts', which are now deprecated.error iN $FILE: didn't specify netmask or prefixerror in $FILE: IPADDR_START and IPADDR_END don't agreeerror in $FILE: IPADDR_START greater than IPADDR_ENDerror in $FILE: already seen device $parent_device:$DEVNUM in $devseenerror in $FILE: already seen ipaddr $IPADDR in $ipseenerror in $FILE: didn't specify device or ipaddrerror in $FILE: invalid alias numbererror in ifcfg-${parent_device}: filesradvd control enabled, but config is not completeradvd not (properly) installed, triggering failedrootfs or /usr is on network filesystem, leaving network upsystem is shutting down, leaving interfaces up as requestedusage: ifdown usage: ifdown-routes []usage: ifup-aliases [] usage: ifup-routes []Project-Id-Version: PACKAGE VERSION Report-Msgid-Bugs-To: PO-Revision-Date: 2021-03-04 07:40+0000 Last-Translator: Ricky Tigg Language-Team: Finnish Language: fi MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit Plural-Forms: nplurals=2; plural=n != 1; X-Generator: Weblate 4.4.2 OK valmis. epäonnistui. epäonnistui: ei linkkiä. Tarkista kaapeli?$*$0: Käyttö: palvelu [+/-nice-taso] {ohjelma}$0: ${1}:n asetuksia ei löytynyt.$STRING$alias-laitetta ${DEVICE} ei löydy, viivästetään alustusta.$base $killlevel$base suljetaan$base käynnistys${base} (pid $pid) on käynnissä...${base} on kuollut, mutta pid-tiedosto on olemassa${base} kuollut, mutta alijärjestelmä lukittu${base} on pysäytetty${base} käyttöoikeudet eivät riitä, tilaa ei voida selvittää.Virhe "Ei reititystä isäntään" lisättäessä reittiä "$networkipv6" laitteelle "$device" yhdyskäytävän "$gatewayipv6" kautta'network-scripts' tullaan poistamaan julkaisuista lähitulevaisuudessa.-b vaihtoehtoa voi käyttää vain vaihtoehdon -p kanssa/etc/resolv.conf ei päivitetty: väliaikaisen tiedoston luonti epäonnistui6to4-konfiguraatio on virheellinenSekä 'DHCP_HOSTNAME=${DHCP_HOSTNAME}' että 'DHCP_FQDN=${DHCP_FQDN}' on määritetty... Käyttäen DHCP_FQDN.Otetaan liitäntä $i käyttöön: Otetaan loopback-liitäntä käyttöön: Ei voi lisätä IPv6-osoitetta '$address' laitteelle '$device'Ei voi ottaa käyttöön IPv6-yksityisyysmenetelmää ”$IPV6_PRIVACY”, koska ydin ei tue sitäKonfiguroidut laitteet:Tällä hetkellä aktiiviset laitteet:VIANETSINTÄ Selvitetään IP-tiedot laitteelle ${DEVICE}...Selvitetään IPv6-tiedot laitteelle ${DEVICE}...Tarkistetaan onko ip-osoite ${IPADDR} on jo käytössä laitteelle ${parent_device}...Laite ${DEVICE} ei ole käytettävissä, viivästetään alustusta.Laitteella ${DEVICE} on MAC-osoite ${FOUNDMACADDR} asetetun osoitteen ${HWADDR} sijaan. Ohitetaan.Laitteen ${DEVICE} MAC-osoite odottamaton, ohitetaan.Laite '$DEVICE' on jo käytössä, sulje se ensinLaite ”$DEVICE” on virheellinen GRE-laitenimi.Laite '$DEVICE' ei ole tuettu, käytä IPV6_AUTOTUNNEL-asetusta ja käynnistä IPv6-verkko uudelleenLaitetta "$device" ei ole olemassaLaitteen "$device" käynnistäminen ei onnistunutLaite "tun6to4" ("$DEVICE":sta) on jo käytössä, sulje se ensinLaitenimi ei ole näyttäisi olevan olemassa.Päällekkäisen osoitteen tarkistus: Päällekkäinen osoite havaittuPäällekkäisen osoitteen tarkistus: korjaa verkkosi asetuksetVIRHE VIRHE: Laitetta ${DEVICE} ei voitu ottaa käyttöön!VIRHE: laitteeseen ${PHYSDEV} ei voitu lisätä vlania ${VID} laitteena ${DEVICE}Virhe lisättäessä osoitetta ${ipaddr[$idx]} laitteelle ${DEVICE}.Virhe lisättäessä oletusyhdyskäytävää ${GATEWAY} laitteelle ${DEVICE}.Virhe lisättäessä oletusyhdyskäytävää laitteelle ${REALDEVICE}.Virhe laskettaessa IPv6to4-etuliitettäVirhe, toinen isäntä ($ARPINGMAC) käyttää osoitetta ${IPADDR}.Virhe, toinen isäntä ($ARPINGMAC) käyttää osoitetta ${ipaddr[$idx]}.VIRHELaitteen ${DEVICE} käynnistys ei onnistunut.'$arp_ip' arvoa [arp_ip_target] ei pystytty asettamaan liitoslaitteelle ${DEVICE}'$value' arvoa [$key] ei pystytty asettamaan liitoslaitteelle ${DEVICE}'$value' arvoa [arp_ip_target] ei pystytty asettamaan liitoslaitteelle ${DEVICE}Arvoa '$value' [miimon] ei pystytty asettamaan liitoslaitteelle ${DEVICE}Arvoa '$value' [mode] ei pystytty asettamaan liitoslaitteelle ${DEVICE}Annettu IPv4-osoite '$ipv4addr' ei ole yleisesti käytettävissäAnnettu IPv6 MTU "$ipv6_mtu" on sallitun alueen ulkopuolellaAnnettu IPv6-oletuslaite "$device" ei ole olemassa tai se ei ole käynnissäAnnettu IPv6-oletuslaite "$device" vaatii määritellyn nexthop:inAnnettu IPv6-oletusyhdyskäytävän "$address" näkyvyysalue on "$device_scope", annettua oletusyhdyskäytävälaitetta "$device" ei käytetäAnnettu IPv6-oletusyhdyskäytävä "$address" on "link-local", mutta laajuutta tai yhdyskäytävää ei ole määriteltyAnnettu IPv6-oletusyhdyskäytävä "$address" on virheellinenAnnettu osoite '$ipv4addr' ei ole yleinen IPv4-osoite (argumentti 1)Annettu IPv4-osoite '$ipv4addr' on virheellinen (argumentti 1)Annettu laite "$device" ei ole tuettu (argumentti 1)Annettu pid-tiedosto "$pidfile" ei ole olemassa, ei voida lähettää merkkisignaalia radvd:lleAnnettu etäosoite "$addressipv4tunnel" tunnelilaitteessa "$device" on jo asetettu laitteelle "$devnew"Yleinen IPv6 välitys on estetty asetuksissa, mutta ei ytimessäYleinen IPv6-välitys on sallittu asetuksissa, mutta ei ytimessäINFORMAATIO IPv6to4-konfiguraatio tarvitsee liitännän IPv4-osoitteenVirheellinen tunnelityyppi $TYPESuositellaan käyttämään 'NetworkManager' tämän sijaan - se sisältää myös 'ifup/ifdown' skriptit.Verkon hallinnoimiseksi suositellaan käytettäväksi 'NetworkManager' ohjelmaa.Vanha staattisten reittien tuki ei ole saatavilla: /sbin/route ei löydyPuuttuva asetustiedosto $PARENTCONFIG.Puuttuva parametri "IPv4 address" (argumentti 1)Puuttuva parametri "IPv4-tunnelin osoite" (argumentti 2)Puuttuva parametri "IPv6 MTU" (argumentti 2)Puuttuva parametri "IPv6-osoite" (argumentti 2)Puuttuva parametri "IPv6-gateway" (argumentti 2)Puuttuva parametri "IPv6-verkko" (argumentti 1)Puuttuva parametri "address" (argumentti 1)Puuttuva parametri "device" (argumentti 1)Puuttuva parametri "yleinen IPv4-osoite" (argumentti 2)Puuttuva parametri "paikallinen IPv4-osoite" (argumentti 2)Puuttuva parametri "selection" (argumentti 2)Tunnelin toisen pään IPv4-osoite puuttuu, asetukset väärinYtimessä ei ole 802.1Q VLAN -tukea laitteelle ${DEVICE}Ytimessä ei ole 802.1Q VLAN -tukea.Parametrejä ei annettu oletusreitin määrittelemiseksiSyytä ei annettu merkkisignaalin lähettämiseksi radvd:lleONNISTUIPHYSDEV pitäisi olla asetettuna laitteelle ${DEVICE}Pid-tiedosto "$pidfile" on tyhjä, ei voida lähettää merkkisignaalia radvd:lleKäynnistä verkko uudelleen komennolla "/sbin/service network restart"Uudelleenohjataan /bin/systemctl ${ACTION}${OPTIONS:+ }${OPTIONS} ${SERVICE_MANGLED}Ladataan $prog-konfiguraatio uudelleen (systemctl:n kautta): Systemd uudelleenladataan: Käynnistetään $prog uudelleen (systemctl:n kautta): Aja 'ip -6 addr show dev ${device} scope global tentative' saadaksesi lisätietojaSuljetaan liitäntä $i: Suljetaan loopback-liitäntä: Jotkut IPv6 osoitteet laitteelle ${device} ovat yhä 'alustava' tilassaKäynnistetään $prog-palvelu (systemctl:n kautta): Suljetaan $prog-palvelu (systemctl:n kautta): Kohdetta ei tavoiteta, mutta aikakatkaisu saavutettiin. Jatketaan silti.Komento service tukee vain LSB-perustoimintoja (start, stop, restart, try-restart, reload, force-reload, status). Systemctl voi tukea muitakin toimintoja.Tunnelilaitteen "$device" käyttöönottaminen ei onnistunutTunnelilaitteen "$device" luominen ei onnistunutTunnelilaitteen "sit0" käynnistäminen ei onnistunutTuntematon virheEi-tuettu mekanismi "$mechanism" merkkisignaalin lähettämiseksi radvd:lleEi-tuettu syy "$reason" merkkisignaalin lähettämiseksi radvd:lleEi-tuettu valinta "$selection" määritelty (argumentti 2)Käyttö: $0 {start|stop|reload|restart|showsysctl}Käyttö: $0 {start|stop|status|restart|force-reload}Käyttö: ifup Käyttö: killproc -p pid-tiedosto -b binääriohjelmaKäyttö: killproc [-p pid-tiedosto] [ -d viive] {ohjelma} [-signaali]Käyttö: ohjelman_pid_tiedosto {ohjelma}Käyttö: pidofproc [-p pid-tiedosto] {ohjelma}Käyttö: status -p pid-tiedosto-b binääriohjelmaKäyttö: status [-p pid-tiedosto] {ohjelma}Normaalit käyttäjät eivät voi hallita tätä laitetta.6to4 ja RADVD IPv6 -välityksien pitäisi yleensä olla käytössä, mutta ne eivät oleVAROITUS VAROITUSOdotetaan rajapinnan ${device} IPv6 osoitteiden poistuvan 'alusta' tilastaVaroitus: asetettu MTU-arvo "$IPV6TO4_MTU" 6to4:lle ylittää enimmäisarvon "$tunnelmtu", ohitetaanVaroitus: liitäntä 'tun6to4' ei tue 'IPV6_DEFAULTGW'-valintaa, ohitetaanVaroitus: ipppd (ytimet 2.4.x ja vanhemmat) eivät tue IPv6:tta 'syncppp'-kapsuloinnillaVaroitus: yhteys ei tue IPv6:tta rawip-kapsuloinnillaKäytät 'network-scripts':in 'ifdown' skriptiä, joka on nyt vanhentunut.Käytät 'network-scripts':in 'ifup' skriptiä, joka on nyt vanhentunut.Käytät 'network-scripts':in 'network' palvelua, joka on nyt vanhentunut.virhe tiedostossa $FILE: verkkopeite tai etuliite puuttuuvirhe tiedostossa $FILE: IPADDR_START ja IPADDR_END eivät sovi yhteenvirhe tiedostossa $FILE: IPADDR_START suurempi kuin IPADDR_ENDvirhe tiedostossa $FILE: laite $parent_device:$DEVNUM on jo nähty: $devseenvirhe tiedostossa $FILE: jo käytetty IP-osoite $IPADDR muuttujassa $ipseenvirhe tiedostossa $FILE: laite tai IP-osoite puuttuuvirhe tiedostossa $FILE: alias-numero ei kelpaavirhe ifcfg-${parent_device}:-tiedostoissaradvd-kontrolli käytössä, mutta konfiguraatio epätäydellinenradvd ei ole (onnistuneesti) asennettu, merkkisignalointi epäonnistuirootfs tai /usr on verkkolevyjärjestelmässä, jätetään verkko käyntiinjärjestelmää sammutetaan, jätetään rajapinnat käyntiin, kuten pyydettiinkäyttö: ifdown käyttö: ifdown-routes []käyttö: ifup-aliases [] käyttö: ifup-routes []