/usr/share/locale/pt/LC_MESSAGES
NameSizeModeActions
aspell.mo319770644editdlrm
atk10.mo106300644editdlrm
authselect.mo29850644editdlrm
bash.mo1592070644editdlrm
bfd.mo2129070644editdlrm
binutils.mo2750020644editdlrm
bison-gnulib.mo9060644editdlrm
bison.mo269270644editdlrm
chkconfig.mo97880644editdlrm
coreutils.mo3578060644editdlrm
cpio.mo318800644editdlrm
cpupower.mo87010644editdlrm
cracklib.mo19930644editdlrm
diffutils.mo351080644editdlrm
dnf-plugins-core.mo45270644editdlrm
dnf.mo355430644editdlrm
dpkg.mo1679470644editdlrm
e2fsprogs.mo1790650644editdlrm
findutils.mo348440644editdlrm
firewalld.mo277590644editdlrm
gdk-pixbuf.mo217870644editdlrm
gettext-runtime.mo89060644editdlrm
gettext-tools.mo1176620644editdlrm
glib20.mo1370440644editdlrm
gnupg2.mo366120644editdlrm
grep.mo162350644editdlrm
grub.mo1331670644editdlrm
gtk20.mo575350644editdlrm
initscripts.mo148010644editdlrm
iso_639-2.mo162400644editdlrm
iso_639-3.mo116010644editdlrm
iso_639.mo162400644editdlrm
iso_639_3.mo116010644editdlrm
iso_3166-1.mo238930644editdlrm
iso_3166-3.mo28280644editdlrm
iso_3166.mo238930644editdlrm
iso_4217.mo93410644editdlrm
iso_15924.mo95850644editdlrm
kbd.mo395470644editdlrm
libdnf.mo14060644editdlrm
libexif-12.mo134930644editdlrm
libgpg-error.mo213160644editdlrm
libpwquality.mo59970644editdlrm
libuser.mo190110644editdlrm
Linux-PAM.mo102350644editdlrm
make.mo435300644editdlrm
man-db-gnulib.mo47160644editdlrm
man-db.mo197410644editdlrm
nano.mo568700644editdlrm
NetworkManager.mo26210644editdlrm
newt.mo5920644editdlrm
p11-kit.mo79950644editdlrm
parted.mo121700644editdlrm
passwd.mo63280644editdlrm
policycoreutils.mo68650644editdlrm
popt.mo18090644editdlrm
psmisc.mo186040644editdlrm
pv.mo81960644editdlrm
recode.mo108710644editdlrm
rhn-client-tools.mo52830644editdlrm
rpm.mo327760644editdlrm
sed.mo156280644editdlrm
selinux-python.mo188110644editdlrm
shadow.mo660360644editdlrm
sssd.mo100370644editdlrm
sudo.mo254650644editdlrm
sudoers.mo776070644editdlrm
sysstat.mo153100644editdlrm
systemd.mo264380644editdlrm
tar.mo625270644editdlrm
usermode.mo108060644editdlrm
util-linux.mo4857520644editdlrm
wget-gnulib.mo49060644editdlrm
wget.mo775720644editdlrm
Edit: /usr/share/locale/pt/LC_MESSAGES/rhn-client-tools.mo (5283B)
,|; q1W5A$X}+# 2 )@%j!!'4<)q.(: E [:|," > &Z % X : E; .  )   q ., 2[ .4?&t-,82//b& .-\1z4;28@k#H 5 V0w(&(T=@D9%R*x&$ +%'  , )*" ( #! Aborted. %s was not foundA common cause of this error is the system time being incorrect. Verify that the time on this system is correct. A connection was attempted with a malformed URI. A connection was attempted with a malformed URI: %s. A profilename was not specified, and hostname and IP address could not be determined to use as a profilename, please specify one.An error has occurred:An unexpected OS error occurred: %s Connection aborted by the userDelay error from server. The message was: Do not start rhnsd after completionERROR: can not find RHNS CA fileError communicating with server. The message was: Error parsing the oemInfo file at field: Error reading networking information:Error validating data at server: File Not Found: Network error: Password error. The message was: RPM dependency error. The message was: RPM error. The message was: Register the system even if it is already registeredSee /var/log/up2date for more informationServer has refused connection due to high loadShow additional outputSpecify a file to use as the ssl CA certSpecify a password to use with an authenticated http proxySpecify a profilenameSpecify a url to use as a serverSpecify a username to use with an authenticated http proxySpecify an activation keySpecify an http proxy to useSpecify an organizational id for this systemThe installation number is invalidThere was an SSL error: %s There was an authentication error: %s There was some sort of I/O error: %s This client requires the server to support %s, which the current server does not supportThis system is already registered. Use --force to overrideThis system may not be updated until it is associated with a channel.Warning: unable to enable rhnsd with chkconfigYou must be root to run %s[Deprecated] Read contact info from stdinProject-Id-Version: Spacewalk Report-Msgid-Bugs-To: PO-Revision-Date: 2018-03-16 11:03+0000 Last-Translator: Copied by Zanata Language-Team: Portuguese (http://www.transifex.com/projects/p/spacewalk/language/pt/) Language: pt MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit Plural-Forms: nplurals=2; plural=(n != 1); X-Generator: Zanata 4.6.2 Cancelado. %s não foi encontradoUma causa comum deste erro é a hora do sistema estar errada. Verifique que a hora deste sistema está correcta. Tentou-se uma ligação com um URL inválido. Tentou-se uma ligação com um URL inválido: %s. Não foi indicado um nome de perfil, e o nome e endereço IP da máquina não puderam ser determinados para usar como nome do perfil. Por favor indique o nome.Ocorreu um erro:Ocorreu um erro inesperado no sistema operativo: %s Ligação interrompida pelo utilizadorErro de atraso do servidor. A mensagem foi: Não iniciar o 'rhnsd' após a finalizaçãoERRO: não foi possível encontrar o ficheiro CA da RHNSErro ao comunicar com o servidor. A mensagem foi: Erro ao processar o ficheiro oemInfo no campo: Erro as ler os dados de rede:Erro ao validar os dados no servidor: Ficheiro Não Encontrado: da Red Hat Network em %s.Erro na senha. A mensagem foi: Erro de dependência no RPM. A mensagem foi: Erro do RPM. A mensagem foi: Registar o sistema mesmo que já esteja registadoVer o /var/log/up2date para obter mais informaçõesO servidor recusou a ligação devido a um excesso de cargaMostrar saídas adicionaisIndique um ficheiro com o certificado de SSL da ACIndique a senha a utilizar com o 'proxy' http com autenticaçãoIndique o nome de um perfilIndique um URL a usar como servidorIndicar um nome de utilizador para um 'proxy' de http com autenticaçãoIndique uma chave de activaçãoIndicar um proxy http a utilizarIndique um ID de organização para este sistemaO número de instalação não é validoOcorreu um erro de SSL: %s Ocorreu um erro de autenticação: %s Ocorreu um erro de entradas/saídas: %s Este cliente necessita que o servidor suporte %s, e o servidor actual não o suportaEste sistema já se encontra registado. Use --force para forçarO sistema pode não ser actualizado até estar associado a um canal.Aviso: não foi possível activar o rhnsd com o chkconfigDeverá ser 'root' para executar o %sLer a informação de contactos do 'stdin'