/usr/share/locale/uk/LC_MESSAGES
NameSizeModeActions
aspell.mo397150644editdlrm
atk10.mo132430644editdlrm
authselect.mo464860644editdlrm
bash.mo2095170644editdlrm
bfd.mo2794730644editdlrm
binutils.mo3494230644editdlrm
bison-gnulib.mo50830644editdlrm
bison.mo365170644editdlrm
chkconfig.mo147380644editdlrm
coreutils.mo4729120644editdlrm
cpio.mo425120644editdlrm
cpplib.mo330590644editdlrm
cracklib.mo24900644editdlrm
cryptsetup.mo1788410644editdlrm
diffutils.mo454590644editdlrm
dnf-plugins-core.mo437710644editdlrm
dnf.mo1194210644editdlrm
e2fsprogs.mo2433380644editdlrm
elfutils.mo2227640644editdlrm
findutils.mo457620644editdlrm
firewalld.mo534550644editdlrm
gas.mo7319990644editdlrm
gcc.mo1975580644editdlrm
gdbm.mo258470644editdlrm
gdk-pixbuf.mo301250644editdlrm
gettext-runtime.mo114660644editdlrm
gettext-tools.mo1475370644editdlrm
git.mo9215540644editdlrm
glib20.mo1765180644editdlrm
gnupg2.mo2967850644editdlrm
gnutls.mo439460644editdlrm
gold.mo1394590644editdlrm
gprof.mo132600644editdlrm
grep.mo221250644editdlrm
grub.mo1795030644editdlrm
gtk20.mo970650644editdlrm
initscripts.mo271330644editdlrm
iputils.mo346470644editdlrm
iso_639-2.mo290360644editdlrm
iso_639-3.mo5051630644editdlrm
iso_639-5.mo93630644editdlrm
iso_639.mo290360644editdlrm
iso_639_3.mo5051630644editdlrm
iso_639_5.mo93630644editdlrm
iso_3166-1.mo296530644editdlrm
iso_3166-2.mo2540640644editdlrm
iso_3166-3.mo36450644editdlrm
iso_3166.mo296530644editdlrm
iso_3166_2.mo2540640644editdlrm
iso_4217.mo117020644editdlrm
iso_15924.mo127130644editdlrm
kbd.mo533810644editdlrm
ld.mo1739590644editdlrm
libdnf.mo337760644editdlrm
libexif-12.mo1527860644editdlrm
libgpg-error.mo452090644editdlrm
libidn.mo110860644editdlrm
libidn2.mo63750644editdlrm
libpaper.mo5010644editdlrm
libpq5-13.mo427270644editdlrm
libpwquality.mo79250644editdlrm
libuser.mo334990644editdlrm
Linux-PAM.mo130140644editdlrm
m4.mo298690644editdlrm
make.mo560140644editdlrm
man-db-gnulib.mo59640644editdlrm
nano.mo766180644editdlrm
NetworkManager.mo6456580644editdlrm
newt.mo6580644editdlrm
opcodes.mo720880644editdlrm
p11-kit.mo409460644editdlrm
parted.mo938720644editdlrm
passwd.mo86650644editdlrm
policycoreutils.mo96800644editdlrm
polkit-1.mo64750644editdlrm
popt.mo5760644editdlrm
psmisc.mo239650644editdlrm
recode.mo149340644editdlrm
rhn-client-tools.mo113020644editdlrm
rpm.mo869040644editdlrm
sed.mo203760644editdlrm
selinux-python.mo1024700644editdlrm
shadow.mo233610644editdlrm
sssd.mo1109260644editdlrm
sudo.mo349970644editdlrm
sudoers.mo1080250644editdlrm
sysstat.mo187180644editdlrm
systemd.mo373530644editdlrm
tar.mo841860644editdlrm
usermode.mo135640644editdlrm
util-linux.mo6388530644editdlrm
wget-gnulib.mo62600644editdlrm
wget.mo988910644editdlrm
Edit: /usr/share/locale/uk/LC_MESSAGES/p11-kit.mo (40946B)
Þ•.Œ ™ü`a0{5¬#â 4Uu‘!¯#Ñ"õ1,O1|®¾Ùù)0!Z*|(§2Ð26%Ms(�2¹2ì$D"U#x#œBÀ>1Botä+ . = O g  � $­ Ò $è 9 !&G!,n!-›!/É!ù!%"9"'N"&v"�"#»"/ß"#&.#U#-l#3š#Î# è# $'$D$'^$$†$'«$#Ó$ ÷$%-%I% i%Š%©%+Ç%$ó%&3&I&`&!y&*›&"Æ&é&'%"'+H't'”'/±'0á' ( ((:(c(B‚(Å(*å(3)D)(`)‰)¦)·)"Ñ)ô) **55*k*ˆ*&£*/Ê*/ú**+J+c++Ÿ+¹+Ø+ó+,',+E,q, �,°,É,Ý,"ø,%-A-_-z-•-=±-.ï- .?.5[.‘.®.#Ê.î. /$)/N/1m/Ÿ/!¾/$à/0#0(90b0y0!’0´0Ñ0é0%ü0 "1&C1!j1Œ1§1¾1'Ü12#2;2V2!s2•2 ¯2"Ð2%ó2333N3m3�3§3#Á3å3#þ3"4"=4`4%w4%�4Ã4ß4,ü4F)5$p5Q•51ç56:160l61�6'Ï65÷6 -7.N7(}7(¦7"Ï7ò7.878/W8*‡8%²8'Ø8#9#$9'H9p9…93ž94Ò95: =:<^:›:¸:Í:'â:0 ;*;;1f;˜; ³;&½; ä;,<#2<,V<)ƒ<$­< Ò<(ó<$=!A=;c=:Ÿ=CÚ=>$7>4\>‘>#±>$Õ>&ú>)!?"K?n?%�?,³?Eà?8&@_@|@"‚@¥@+¼@è@#A-(A.VA/…A%µAÛAãAýAB*B;B XB&yB& B ÇB@èB)CƒFC!ÊEPìEf=FF¤F%ëF;GAMGU�G8åG7HTVHE«H4ñH)&I>PII�INÙI(JPBJW“J3ëJ.K-NKI|KMÆKaLpvL}çLCeMe©MON__Nn¿N{.ONªO3ùOV-P\„P=áPYQ]yQ>×Q¹R2ÐR<S!@S'bS.ŠS<¹SöS/T…ETGËTXU‡lUGôUdôbO3ckƒczïcjdAŠd*Ìd"÷d‹e¦eWÃeHfedfqÊfRs?ŒsZÌsH'tept=ÖtHuG]uU¥u-ûuS)v+}v1©vFÛv["wH~w/ÇwU÷wUMx\£xVy`Wy\¸y6zcLzS°z1{L6{$ƒ{=¨{,æ{=|=Q|f�|.ö|/%}9U};�}KË}K~=c~5¡~?×~CJ[+¦cÒc6€Aš€=܀­�ÄȁZ�‚¡è‚qŠƒ1üƒ€.„}¯„Š-…f¸…t†q”†‡b†‡Yé‡<Cˆ-€ˆx®ˆI'‰dq‰o։^FŠ^¥Š\‹Ra‹v´‹*+Œ$VŒ?{Œ@»ŒgüŒ:d�„Ÿ�0$Ž.UŽ"„Ž^§Ž…�gŒ�aô�>V�•�C¥�8é�d"‘T‡‘iܑJF’J‘’Bܒ?“J_“Cª“nî“„]”yâ”9\•N–•vå•M\–Yª–=—TB—M——Bå—<(˜>e˜A¤˜�æ˜ew™Dݙ"šV+š5‚šb¸š0›;L›Yˆ›[â›g>œ_¦œ�:�;T���+°�.ܝ4 žI@žIŠžbԞu7ŸD­Ÿ†‘>îT=éÂÁ ˆÄÐtë¡E(A.Ÿ…Þ«š­^�ÖVò·aâP(Ûï+�ý¬ Qµbõ „%"ŽüƒMs"óo€™}´nNö\ôY$ì@cß#vW Š�Í/!LS”¹˜ÅCFÒÃ|“›-3§çáœÙ;#Ç� ÷Ú6d»O7Éy½p)ãè2Óª®Rÿ.¿ÆŒ&~ä ÏÔË9X ¦²¾*Ü�Z ‚Iº8ú•Ý©‡rÊ'×þuÎ_ù,¯U<KlzÀ¼-h?:ȳqw¢g ð!—f+{k’êíø¤û£e`ñ ¥ ]ij)'Õ&‹1–‰HæØDàGmBJ $4[åž0±¶%,Ѱx*¨Ì5¸  Common %s commands are: See '%s --help' for more information %.*s: invalid basic constraints certificate extension%.*s: invalid certificate extension%s unsupported %s%s unsupported object class%s: couldn't enumerate slots: %s%s: couldn't get token info: %s%s: couldn't initialize: %s%s: couldn't open session: %s%s: module failed to finalize: %s%s: module failed to initialize: %s%s: module was already initialized%s: unexpected pem block%s: unexpected section header'%s' is not a valid command. See '%s --help''%s' is not a valid command. See 'p11-kit --help'A key is neededA read-only session existsAn administrator session existsAn error occurred on the deviceAn open session existsAnother operation is already taking placeAnother user is already logged inC_Initialize called twice for same processCannot export because the key is invalidCannot export because the key is of the wrong sizeCannot export because the key is of the wrong typeCannot export this keyCannot import a key of the wrong sizeCannot import an invalid keyCannot import because the key is invalidCannot import because the key is of the wrong sizeCannot import because the key is of the wrong typeCannot include the key in the digestCannot lock dataCertain fields have invalid valuesCertain required fields are missingCouldn't parse PEM block of type %sEnvironment variable $SOURCE_DATE_EPOCH: No digits were found: %s Environment variable $SOURCE_DATE_EPOCH: Trailing garbage: %s Environment variable $SOURCE_DATE_EPOCH: strtoullEnvironment variable $SOURCE_DATE_EPOCH: value must be smaller than or equal to %lu but was found to be: %llu Insufficient memory availableInsufficient memory available on the deviceInternal errorInvalid argumentsInvalid value for fieldList modules and tokensNo key is neededNo operation is taking placeNo random number generator availableNo user has logged inNot enough space to store the resultRun a server process that exposes PKCS#11 module remotelyRun a specific PKCS#11 module remotelyThe crypto mechanism has an invalid argumentThe crypto mechanism has an invalid parameterThe crypto mechanism is invalid or unrecognizedThe data cannot be lockedThe data is not valid or unrecognizedThe data is too longThe device is invalid or unrecognizableThe device is not present or unpluggedThe device is write protectedThe device was removed or unpluggedThe encrypted data is not valid or unrecognizedThe encrypted data is too longThe field is invalid or does not existThe field is read-onlyThe field is sensitive and cannot be revealedThe information is sensitive and cannot be revealedThe key cannot be wrappedThe key is different than beforeThe key is missing or invalidThe key is of the wrong typeThe key is the wrong sizeThe module cannot create needed threadsThe module cannot lock data properlyThe module has already been initializedThe module has not been initializedThe object is missing or invalidThe operation failedThe operation was cancelledThe password or PIN has expiredThe password or PIN is incorrectThe password or PIN is invalidThe password or PIN is lockedThe password or PIN is of an invalid lengthThe request was rejected by the userThe saved state is invalidThe session is closedThe session is invalidThe session is read-onlyThe signature is bad or corruptedThe signature is unrecognized or corruptedThe specified slot ID is not validThe state cannot be savedThe user is of an invalid typeThe user's password or PIN is not setThis operation cannot be done with this keyThis operation is not supportedToo many sessions are activeToo many users of different types are logged inUnable to initialize the random number generatorUnknown errorYou are already logged ina PKCS#11 URI has already been specifieda format was already specifiedaborting initialization because module '%s' was marked as criticalan action was already specifiedat least one file or uri must be specifiedcall to C_GetFunctiontList failed in module: %s: %scan't do without os lockingcannot access trust certificate path: %scannot access trust file: %scannot create %scannot create a %s objectcannot determine runtime directorycannot set gid to %ucannot set uid to %ucannot setgroups to %ucertificate with distrust in location for anchors: %schild %u died with signal %dchild %u died with sigsegvclosing socket due to protocol failureconnecting gid (%u) doesn't match expected (%u)connecting uid (%u) doesn't match expected (%u)could not accept from socket %scould not bind socket %scould not bind socket %u:%ucould not check uid from socketcould not chown socket %scould not create a new sessioncould not create socket %scould not create socket %u:%ucould not dump objectcould not fork() to daemonizecould not generate a certificate alias namecould not listen to socket %scould not listen to socket %u:%ucould not run %s commandcouldn't access: %scouldn't close session: %scouldn't complete writing file: %scouldn't complete writing of file: %scouldn't create directory: %scouldn't create file: %s%scouldn't create object: %scouldn't create symlink: %scouldn't find C_GetFunctionList entry point in module: %s: %scouldn't initialize Windows security functionscouldn't initialize rpc responsecouldn't list directory: %scouldn't load attached extensions for certificate: %scouldn't load attributes: %scouldn't load blocklist: %scouldn't load file into objects: %scouldn't load module info: %scouldn't load module: %s: %scouldn't make directory writable: %scouldn't open and map file: %scouldn't parse attached certificate extension: %scouldn't parse certificate: %scouldn't parse pkcs11 rpc messagecouldn't parse pkcs11 uri filter: %scouldn't read credential bytecouldn't receive datacouldn't receive data: closed connectioncouldn't remove %s: %scouldn't remove file: %scouldn't remove original file: %scouldn't remove read-only %scouldn't run trust toolcouldn't send datacouldn't send data: closed connectioncouldn't send socket credentialscouldn't set directory permissions: %scouldn't set file permissions: %scouldn't stat path: %d: %scouldn't stat path: %scouldn't terminate process %pcouldn't use select to wait on rpc pipecouldn't write credential bytecouldn't write file: %scouldn't write to file: %sdirectory already exists: %sextra arguments passed to commandextra arguments specifiedfailed to create pipe for remotefailed to create socket for remotefailed to duplicate child end of pipefailed to duplicate stdinfailed to duplicate stdoutfailed to find certificate: %sfailed to find certificates: %sfailed to fork for acceptfailed to fork for remotefailed to get the exit status of %pfailed to parse file: %sfailed to parse vsock address: '%s'failed to read rpc messagefailed to restore file descriptorsfailed to spawn remotefailed to wait for executed child: %dfailed to wait for executed child: %pfailed to write rpc messagefilter cannot be initializedfinalizing rpc module returned an error: %luformat does not support multiple purposes, defaulting to 'server-auth'format does not support trust policyformat requires a purpose, specify it with --purpose; defaulting to 'server-auth'initialization of critical module '%s' failed: %sinvalid PKCS#11 uri: %sinvalid config filename, will be ignored in the future: %sinvalid extended key usage certificate extensioninvalid handshake received from connecting moduleinvalid key usage certificate extensioninvalid length space padded string received: %d != %dinvalid message: bad call id: %dinvalid message: couldn't read call identifierinvalid message: couldn't read signatureinvalid message: signature doesn't matchinvalid mode for 'user-config': %sinvalid oid value: %sinvalid reject key usage certificate extensioninvalid remote command line: %sinvalid request from module, probably too shortinvalid rpc error response: bad error codeinvalid rpc error response: too shortinvalid rpc response: bad argument datainvalid rpc response: call mismatchinvalid set of mutex calls suppliedinvalid setting '%s' defaulting to '%s'missing %s on objectmissing the %s attributemissing the CKA_HASH_OF_ISSUER_PUBLIC_KEY attributemissing the CKA_HASH_OF_SUBJECT_PUBLIC_KEY attributemodule '%s' has both enable-in and disable-in optionsmodule initialization failed: %smultiple certificates found but could only write one to fileno CKA_CLASS attribute foundno certificate foundno command specifiedno configured location to store anchorsno configured writable location to store anchorsno connections to %s for %lu secs, exitingno modules containing trust policy are registeredno output format specifiednon-tokenobjects of this type cannot be createdonly one module can be specifiedout of memory error putting together messageout of memory responding with erroroverriding trust for anchor in blocklist: %sp11-kit initialization called recursivelyprocess %d did not exit, terminatingprocess %d exited with status %dprocess %d was terminated with signal %dprocess %p did not exit, terminatingprocess %p exited with status %lureceived an attribute array with wrong number of attributesreceived invalid rpc header values: perhaps wrong protocolrefusing to load the p11-kit-proxy.so module as a registered moduleremote not supported: %sreturned attributes in invalid orderskipping module '%s' whose initialization failed: %sskipping non-certificate objectskipping object, couldn't build urispecify a module or tokens to remotespecify at least one anchor input filespecify one destination file or directorythe %s attribute cannot be changedthe %s attribute cannot be setthe %s attribute has an invalid valuethe %s attribute is not valid for the objectthe '%s' option for module '%s' is only supported for managed modulesthe 'remote' tool is not meant to be run from a terminalthe object is not modifiabletokentoo many file descriptors receivedtruncating long stringunable to allocate security descriptor: %luunable to construct ACL: %dunable to construct SID for %s: %luunable to initialise security descriptor: %luunable to set DACL in security descriptor: %luunable to set owner in security descriptor: %luunexpected error handling rpc messageunknownunknown global option: %sunknown global option: -%cunknown group: %sunknown user: %sunrecognized file format: %sunrecognized module argument: %sunsupported or unrecognized filter: %sunsupported or unrecognized format: %sunsupported version received: %duri contained unrecognized components, nothing will be extractedusage: %s command ... Project-Id-Version: p11-kit Report-Msgid-Bugs-To: https://github.com/p11-glue/p11-kit/issues PO-Revision-Date: 2012-02-29 09:23+0000 Last-Translator: Yuri Chornoivan , 2021 Language-Team: Ukrainian (http://www.transifex.com/freedesktop/p11-kit/language/uk/) Language: uk MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit Plural-Forms: nplurals=4; plural=(n % 1 == 0 && n % 10 == 1 && n % 100 != 11 ? 0 : n % 1 == 0 && n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14) ? 1 : n % 1 == 0 && (n % 10 ==0 || (n % 10 >=5 && n % 10 <=9) || (n % 100 >=11 && n % 100 <=14 )) ? 2: 3); Типові команди %s: Див. «%s <команда> --help», щоб дізнатися більше %.*s: некоректне розширення сертифіката базових обмежень%.*s: некоректне розширення сертифіката%s, непідтримуваний %s%s, непідтримуваний клас об'єктів%s: не вдалося пронумерувати слоти: %s%s: не вдалося отримати відомості щодо жетона: %s%s: не вдалося ініціалізувати: %s%s: не вдалося відкрити сеанс: %s%s: не вдалося завершити завантаження модуля: %s%s: не вдалося ініціалізувати модуль: %s%s: модуль вже ініціалізовано%s: неочікуваний блок pem%s: неочікуваний заголовок розділу«%s» не є коректною командою. Див. «%s --help»«%s» не є коректною командою. Див. «p11-kit --help»Потрібен ключВиявлено сеанс роботи у режимі лише читанняВиявлено сеанс роботи від імені адміністратораНа пристрої сталася помилкаВиявлено відкритий сеансВже виконується інша діяДо системи вже увійшов інший користувачC_Initialize викликано двічі для одного процесуНе вдалося експортувати, оскільки ключ є некоректнимНе вдалося експортувати, оскільки ключ має помилковий розмірНе вдалося експортувати, оскільки ключ належить до помилкового типуЕкспортування цього ключа неможливеІмпортування ключів з помилковими розмірами неможливеІмпортування некоректних ключів неможливеНе вдалося імпортувати, оскільки ключ є некоректнимНе вдалося імпортувати, оскільки ключ має помилковий розмірНе вдалося імпортувати, оскільки ключ належить до помилкового типуНе можна включати ключ до контрольної сумиНе вдалося заблокувати даніУ деяких з полів містяться некоректні значенняДеякі з полів, які мало бути заповнено, є порожнімиНе вдалося обробити блок PEM типу %sЗмінна середовища $SOURCE_DATE_EPOCH: не знайдено цифр: %s Змінна середовища $SOURCE_DATE_EPOCH: зайві кінцеві дані: %s Змінна середовища $SOURCE_DATE_EPOCH: strtoullЗмінна середовища $SOURCE_DATE_EPOCH: значення має бути меншим або рівним %lu. Втім, виявлено таке значення: %llu Недостатній об’єм пам’ятіНа пристрої недостатньо пам’ятіВнутрішня помилкаНекоректні параметриНекоректне значення поляВивести список модулів і жетонівКлюч не потрібенНе виконується жодної діїНе виявлено жодного доступного засобу створення псевдовипадкових чиселДо системи не увійшов жоден користувачНедостатньо простору для зберігання результатуЗапустити процес сервера, який надаватиме доступ до модуля PKCS#11 віддаленоЗапустити певний модуль PKCS#11 віддаленоМеханізмові шифрування передано некоректний аргументМеханізмові шифрування передано некоректний параметрНекоректний або непридатний механізм шифруванняНе вдалося заблокувати даніДані є некоректними або непридатними до розпізнаванняДані є занадто об’ємнимиПристрій є некоректним або непридатним до розпізнаванняПристрою не виявлено або пристрій було від’єднаноПристрій захищено від записуПристрій було вилучено або від’єднаноЗашифровані дані є некоректними або непридатними до розпізнаванняЗашифровані дані є занадто об’ємнимиВказано некоректну назву поля, такого поля не існуєПоле є придатним лише для читанняДані поля є конфіденційними, їх не можна розголошуватиДані є конфіденційними, їх не можна розголошуватиКлюч не може бути загорнутоЗначення ключа відрізняється від попередньогоНе вказано ключа або вказано некоректний ключТип ключа є помилковимРозмір ключа є помилковимМодулеві не вдалося створити потрібні потоки обробкиМодулеві не вдалося заблокувати дані належним чиномМодуль вже було ініціалізованоМодуль ще не було інціалізованоНе вказано об’єкт або вказано некоректний об’єктНе вдалося виконати діюДію було скасованоСтрок дії пароля або PIN-коду вичерпаноПомилковий пароль або PIN-кодНекоректний пароль або PIN-кодПароль або PIN-код заблокованоДовжина пароля або PIN-коду є некоректноюКористувач відмовив у задоволенні запитуЗбережений стан є некоректнимСеанс закритоНекоректний сеансСеанс у режимі лише читанняПомилковий або пошкоджений підписПідпис непридатний до розпізнавання або підпис пошкодженоВказаний ідентифікатор слоту не є коректнимНе вдалося зберегти станЗапис користувача належить до некоректного типуНе встановлено пароль або PIN-код користувачаЦю дію над цим ключем виконати неможливоПідтримки цієї дії не передбаченоУ активному режимі працює забагато сеансівДо системи увійшло надто багато користувачів різних типівНе вдалося ініціалізувати засіб створення псевдовипадкових чиселНевідома помилкаВи вже увійшли до облікового записуадресу PKCS#11 вже вказаноформат уже вказаноперериваємо ініціалізацію, оскільки модуль «%s» було позначено як критичнийдію вже вказаномає бути вказано принаймні один файл або адресупомилка виклику C_GetFunctiontList у модулі: %s: %sнеможливо виконати без блокування операційної системине вдалося отримати доступ до шляху довірених сертифікатів: %sне вдалося отримати доступ до файла довіри: %sне вдалося створити %sне вдалося створити об'єкт %sне вдалося визначити каталог запускуне вдалося встановити gid у значення %uне вдалося встановити для uid значення %uне вдалося виконати setgroups зі значенням %uсертифікат із недовірою у місці для прив'язок: %sдочірній процес %u завершив роботу із сигналом %dдочірній процес %u завершив роботу із sigsegvзакриваємо сокет через помилку протоколуgid з'єднання (%u) не збігається із очікуваним (%u)uid з'єднання (%u) не збігається із очікуваним (%u)не вдалося прийняти дані з сокета %sне вдалося прив'язати сокет %sне вдалося прив'язати сокет %u:%uне вдалося перевірити uid від сокетане вдалося змінити власника сокета %sне вдалося створити сеансне вдалося створити сокет %sне вдалося створити сокет %u:%uне вдалося створити дамп об'єктане вдалося виконати fork() для створення фонової службине вдалося створити альтернативну назву сертифікатане вдалося почати очікування даних на сокеті %sне вдалося почати очікування даних на сокеті %u:%uне вдалося запустити команду %sне вдалося отримати доступ: %sне вдалося закрити сеанс: %sне вдалося завершити запис до файла: %sне вдалося завершити запис до файла: %sне вдалося створити каталог: %sне вдалося створити файл: %s%sне вдалося створити об'єкт: %sне вдалося створити символічне посилання: %sне вдалося знайти точку входу C_GetFunctionList до модуля: %s: %sне вдалося ініціалізувати функції захисту Windowsне вдалося ініціалізувати відповідь rpcне вдалося побудувати список вмісту каталогу: %sне вдалося завантажити долучені розширення для сертифіката: %sне вдалося завантажити атрибути: %sне вдалося завантажити список блокування: %sне вдалося завантажити файл до об'єктів: %sне вдалося завантажити дані щодо модуля: %sне вдалося завантажити модуль: %s: %sне вдалося зробити каталог придатним до запису: %sне вдалося відкрити і прив'язати файл: %sне вдалося обробити долучене розширення сертифіката: %sне вдалося обробити сертифікат: %sне вдалося обробити повідомлення rpc pkcs11не вдалося обробити фільтр адрес pkcs11: %sне вдалося прочитати байт реєстраційних данихне вдалося отримати даніне вдалося отримати дані: з'єднання розірваноне вдалося вилучити %s: %sне вдалося вилучити файл: %sне вдалося вилучити початковий файл: %sне вдалося вилучити позначений лише для читання %sне вдалося запустити інструмент довірине вдалося надіслати даніне вдалося надіслати дані: з'єднання розірваноне вдалося надіслати реєстраційні дані сокетане вдалося встановити права доступу до каталогу: %sне вдалося встановити права доступу до файла: %sне вдалося отримати статистичні дані щодо шляху: %d: %sне вдалося отримати статистичні дані щодо шляху: %sне вдалося перервати процес %pне вдалося скористатися select для очікування на канал rpcне вдалося записати байт реєстраційних данихне вдалося записати файл: %sне вдалося записати дані до цього файла: %sкаталог вже існує: %sкоманді передано зайві аргументивказано зайві аргументине вдалося створити канал для remoteне вдалося створити сокет для remoteне вдалося здублювати кінець каналу дочірнього процесуне вдалося здублювати stdinне вдалося здублювати stdoutне вдалося знайти сертифікат: %sне вдалося знайти сертифікати: %sне вдалося створити відгалуження для acceptне вдалося створити відгалуження для remoteне вдалося отримати стан виходу %pне вдалося обробити файл: «%s»не вдалося обробити адресу vsock: «%s»не вдалося прочитати повідомлення rpcне вдалося відновити дескриптори файлівне вдалося породити remoteне вдалося дочекатися виконання дочірнього процесу: %dне вдалося дочекатися виконання дочірнього процесу: %pне вдалося записати повідомлення rpcне вдалося ініціалізувати фільтру відповідь на спробу завершення завантаження модуля rpc повернуто повідомлення про помилку: %luу форматі не передбачено підтримки визначення декількох записів мети; використовуємо типову мету «server-auth»у форматі не передбачено підтримки правил довіриформат потребує мети, вкажіть її за допомогою --purpose; використовуємо типову мету «server-auth»помилка під час спроби ініціалізувати критичний модуль «%s»: %sнекоректна адреса PKCS#11: «%s»некоректна назва файла налаштувань, файл надалі буде проігноровано: %sнекоректне розширення сертифіката розширеного використання ключівотримано некоректну відповідь щодо узгодження зв'язку від модуля з'єднаннянекоректне розширення сертифіката використання ключівотримано некоректну довжину рядка, доповненого пробілами: %d != %dнекоректне повідомлення: помилковий ідентифікатор виклику: %dнекоректне повідомлення: не вдалося прочитати ідентифікатор викликунекоректне повідомлення: не вдалося прочитати підписнекоректне повідомлення: підпис є невідповіднимнекоректний режим для «user-config»: %sнекоректне значення oid: %sнекоректне розширення сертифіката відмови у використанні ключівнекоректний рядок віддаленої команди: %sнекоректний запит від модуля; ймовірно, надто короткийнекоректна відповідь щодо помилки rpc: помилковий код помилкинекоректна відповідь щодо помилки rpc: надто коротканекоректна відповідь rpc: помилкові дані в аргументінекоректна відповідь rpc: невідповідність викликівнадано некоректний набір викликів семафорівнекоректний параметр «%s», повертаємося до типового значення «%s»пропущено %s для об'єктапропущено атрибут %sпропущено атрибут CKA_HASH_OF_ISSUER_PUBLIC_KEYпропущено атрибут CKA_HASH_OF_SUBJECT_PUBLIC_KEYдля модуля «%s» одночасно вказано параметри enable-in і disable-inпомилка ініціалізації модуля: %sзнайдено декілька сертифікатів, але запис можливий лише до одного файлане знайдено атрибута CKA_CLASSне знайдено сертифікатівне вказано командунемає налаштованого місця для зберігання прив'язокнемає налаштованого придатного до запису місця для зберігання прив'язокнемає з'єднань із %s протягом %lu секунд, завершуємо роботуне зареєстровано модулів, які містять правила довірине вказано формат виведення данихне-жетоннеможливо створити об'єкт цього типуможна вказати лише один модульвичерпано пам'ять під час спроби з'єднати повідомленнявідповідь щодо вичерпання пам'яті із помилкоюперевизначаємо довіру для прив'язки у списку блокувань: %sініціалізацію p11-kit викликано рекурсивнопроцес %d не завершив роботу, перериваємопроцес %d завершив роботу зі станом %dпроцес %d було перервано сигналом %dпроцес %p не завершив роботу, перериваємопроцес %p завершив роботу зі станом %luотримано масив атрибутів із помилковою кількістю атрибутівотримано некоректні значення заголовка rpc: можливо, помилковий протоколвідмова у завантаженні модуля p11-kit-proxy.so як зареєстрованого модуляпідтримки remote не передбачено: %sатрибути повернуто у некоректному порядкупропускаємо модуль «%s», чию ініціалізацію не вдалося виконати: %sпропускаємо об'єкт, який не є сертифікатомпропускаємо об'єкт, не вдалося побудувати адресувказати модуль або жетони для remoteвкажіть принаймні один вхідний файл прив'язкивкажіть один файл або каталог призначенняне можна вносити зміни до атрибута %sне можна встановлювати атрибут %sатрибут %s має некоректне значенняатрибут %s не є коректним для об'єктапідтримку параметра «%s» для модуля «%s» передбачено лише для керованих модулівінструмент «remote» не призначено для запуску з терміналаоб'єкт є непридатним до внесення змінключотримано занадто багато файлових дескрипторівобрізаємо надто довгий рядокне вдалося розмістити у пам'яті дескриптор захисту: %luне вдалося побудувати ACL: %dне вдалося побудувати SID для %s: %luне вдалося ініціалізувати дескриптор захисту: %luне вдалося встановити DACL у дескрипторі захисту: %luне вдалося встановити власника у дескрипторі захисту: %luнеочікувана помилка під час пробити повідомлення rpcневідомийневідомий загальний параметр: %sневідомий загальний параметр: -%cневідома група: %sневідомий користувач: %sневідомий формат файла: %sневідомий аргумент модуля: %sнепідтримуваний або невідомий фільтр: %sнепідтримуваний або невідомий формат: %sотримано повідомлення щодо непідтримуваної версії: %dу адресі містяться невідомі компоненти, нічого не буде видобутокористування: %s команад <аргументи>...